<!DOCTYPE html>
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<head prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# website: https://ogp.me/ns/website#">
<meta http-equiv="Content-Type" CONTENT="text/html; charset=utf-8">
<title>Bekletme yalanının perde arkası</title>
<link rel="canonical" href="https://odatv2.com/bekletme-yalaninin-perde-arkasi-10032004.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://odatv2.com/bekletme-yalaninin-perde-arkasi-10032004_m.html">
<link rel="amphtml" href="https://odatv2.com/amp/bekletme-yalaninin-perde-arkasi-10032004.html">
<meta name="description" content="Rusya üzerine yaptığı çalışmalarla bilinen akademisyen Mehmet Perinçek, görüntülere ilişkin uyarılarda bulundu.">
<meta name="keywords" content="Mehmet Perinçek,Rusya,Türkiye,haber" />
<meta property="og:title" content="Bekletme yalanının perde arkası" />
<meta property="og:description" content="Rusya üzerine yaptığı çalışmalarla bilinen akademisyen Mehmet Perinçek, görüntülere ilişkin uyarılarda bulundu." />
<meta property="og:site_name" content="odatv" />
<meta property="og:image" content="https://odatv2.com/images/2020_03/2020_03_10/bekletme-yalaninin-perde-arkasi-10032004_m2.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:url" content="https://odatv2.com/bekletme-yalaninin-perde-arkasi-10032004.html" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="tr_TR" />
<meta property="fb:app_id" content="485039678946135" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@odatv">
<meta name="twitter:url" content="https://odatv2.com/bekletme-yalaninin-perde-arkasi-10032004.html">
<meta name="twitter:title" content="Bekletme yalanının perde arkası">
<meta name="twitter:description" content="Rusya üzerine yaptığı çalışmalarla bilinen akademisyen Mehmet Perinçek, görüntülere ilişkin uyarılarda bulundu.">
<meta name="twitter:image" content="https://odatv2.com/images/2020_03/2020_03_10/bekletme-yalaninin-perde-arkasi-10032004_m2.jpg">
<link rel="image_src" href="https://odatv2.com/images/2020_03/2020_03_10/bekletme-yalaninin-perde-arkasi-10032004_m2.jpg" />
<meta name="medium" content="news" />
<meta http-equiv="content-language" content="TR">
<meta name="google-site-verification" content="tF_fp45wUl14N_cFw4jqSbmq8GCJgTRGrgk_qx3EGww" />
<link rel="icon" type="image/x-icon" href="/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Haber RSS" href="https://odatv2.com/rss.php" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.google-anaytics.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//b.scorecardresearch.com' />
<link rel='dns-prefetch' href='//facebook.com' />
<link rel='dns-prefetch' href='//graph.facebook.com' />
<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script data-ad-client="ca-pub-3263801491371855" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> 
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5a979a67e28d380013fe5501&product=inline-share-buttons"></script>
<meta name="viewport" content="width=1000, user-scalable=yes" />
	 
	<link rel="stylesheet" href="/v2/css/style3.css?v=3" type="text/css"  media="all">
 	<link href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Roboto+Slab:300,400&subset=latin-ext,latin" rel="stylesheet" type="text/css">
	 
   <script type="text/javascript" src="/v2/js/jquery.min.js" ></script>
	<!--[if lt IE 9]>
	<script src="js/modernizr.custom.11889.js" type="text/javascript"></script>
	<![endif]-->
	<!-- HTML5 Shiv events (end)-->
	<link rel="shortcut icon" href="/images/favicon.ico">
	<style>
 
	.tagcloud a, #footer.litex .tagcloud a {
		text-transform: unset !important;
	}
	</style>
  
<script>
        window.Criteo = window.Criteo || {};
        window.Criteo.events = window.Criteo.events || [];

function CriteoAdblock(containerid, zoneid) {
  var abp_slot = document.getElementById(containerid);
  Criteo.events.push(function() {
    Criteo.DisplayAcceptableAdIfAdblocked({
	"zoneid": zoneid,
	"containerid": containerid,
	"overrideZoneFloor": false
    });
    abp_slot.style.width = abp_slot.getAttribute("size").split("x")[0]+"px";
    abp_slot.style.height = abp_slot.getAttribute("size").split("x")[1]+"px";
    window.addEventListener("message", function (e) {
	if (e.data && e.data == "criteo-adblock-passback-"+zoneid)
	 document.getElementById(containerid).style.display = "none";
	else return;
    }, false);
  });
}


</script>
<!--header_desktop_altsayfa-->  
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function() {


googletag.defineSlot('/75046542/haber-ici-sol-pageskin', [[500, 100], 'fluid', [160, 600], [120, 600], [300, 600]], 'div-gpt-ad-1582541078469-0').addService(googletag.pubads());

googletag.defineSlot('/75046542/Haberici_sag_pageskin', [[500, 100], [160, 600], 'fluid', [120, 600], [300, 600]], 'div-gpt-ad-1582541023582-0').addService(googletag.pubads());

googletag.defineSlot('/75046542/Haber_Ici_Logo_Yanı', [728, 90], 'div-gpt-ad-1520602089288-0').addService(googletag.pubads());

googletag.defineSlot('/75046542/MS_Desktop_Haberici_Masthead', [[970, 250], [970, 90]], 'div-gpt-ad-1520602670363-0').addService(googletag.pubads());

googletag.defineSlot('/75046542/MS_Desktop_Haberici_Haber_Metni_Girisi', [[250, 250], [336, 280], 'fluid', [300, 250], [200, 200]], 'div-gpt-ad-1520602840070-0').addService(googletag.pubads());


 googletag.defineSlot('/75046542/MS_Desktop_Haberici_1.scroll', [[336, 280], 'fluid', [250, 250], [300, 250], [320, 480]], 'div-gpt-ad-1582550225304-0').addService(googletag.pubads());


googletag.defineSlot('/75046542/Haberici_300x250_2.Scroll', [[300, 600], [160, 600], [120, 600], 'fluid', [320, 480]], 'div-gpt-ad-1582550595633-0').addService(googletag.pubads());


googletag.defineSlot('/75046542/Haber_Ici_3_Scroll', [300, 250], 'div-gpt-ad-1520605337424-0').addService(googletag.pubads());

googletag.defineSlot('/75046542/Haber-ici-Haber-Sonu-sosyal-medya-ustu', [[336, 280], [640, 280], [250, 250], [300, 250]], 'div-gpt-ad-1531315439684-0').addService(googletag.pubads());

googletag.defineSlot('/75046542/Haber_Ici_4_Scroll', [300, 250], 'div-gpt-ad-1520605460007-0').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/75046542/Odatv_Genel_Interstitial_Sayfadisi', 'div-gpt-ad-1533719088609-0').addService(googletag.pubads());


googletag.defineSlot('/75046542/MS_Desktop_Haberici_Haber_Metni_Arası', [[300, 250], 'fluid', [336, 280], [640, 270]], 'div-gpt-ad-1547540606027-0').addService(googletag.pubads());

googletag.defineSlot('/75046542/MS_Desktop_Haberici_Habersonu_Sosyalmedyaalti', [[300, 250], [640, 490], [336, 280]], 'div-gpt-ad-1547710143853-0').addService(googletag.pubads());

 

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();


 
        googletag.pubads().disableInitialLoad();
        Criteo.events.push(function() { 
            Criteo.RequestBidsOnGoogleTagSlots(4955, function() {
                Criteo.SetDFPKeyValueTargeting(); 
                googletag.pubads().refresh(); 
            }, 2000); 
        });
         

    googletag.enableServices();
  });
</script></head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.12";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!---->
	 
	<div id="leftbans"  style="position: fixed; top: 0;z-index: 0; padding-top: 15px; padding-right: 490px; right:50%;">
	<!-- /75046542/haber-ici-sol-pageskin -->
<div id='div-gpt-ad-1582541078469-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582541078469-0'); });
  </script>
</div>
 	</div>

	<div id="rightbans"   style="position: fixed; top: 0;z-index: 0; padding-top: 15px; padding-left: 490px; left:50%;">

 
<div id="crt-1489445" size="160x600">
<script type="text/javascript">CriteoAdblock("crt-1489445", 1489445);</script>
</div>
 
	<!-- /75046542/Haberici_sag_pageskin -->
<div id='div-gpt-ad-1582541023582-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582541023582-0'); });
  </script>
</div>	
	</div>

 

		<div id="boxed-wrap" class="colorskin-0" >
	
		<section class="top-bar" >
			<div class="container">
			<div class="top-links">   
				10 MART 2020 SALI   | <a href="/odatv-iphone-ve-android-telefon-uygulamalari-2909141200.html">Mobil Uygulamalar</a>
				<div class="fb-follow" data-href="https://www.facebook.com/odatv" data-width="300" data-layout="standard" data-size="large" data-show-faces="false"></div>
			</div>
			<div class="socailfollow"><div style="float:left">
					<form action="ara.php" method="get">
						<input type="text" name="q"  >
						<input type="submit" value=" ARA ">
					</form>
			</div><a href="https://www.facebook.com/odatv" class="facebook"><i class="icomoon-facebook"></i></a> <a href="https://twitter.com/odatv" class="twitter"><i class="icomoon-twitter"></i></a>  </div>
 

			</div>
		</section>

		<div id="sticker" style="background: #fff;">
			<header id="header">
			
			<div  class="container">
				<div class="three columns">
					<div class="logo"><a href="/"><img src="/v2/images/logo.png" width="150" id="img-logo" alt="logo"></a></div>
				</div>

				 
					  <nav id="nav-wrap" class="nav-wrap1 thirteen columns">
						
						<!--ads-->

						<div style="margin-top: 5px;margin-left:30px;">
				 <!-- /75046542/Haber_Ici_Logo_Yanı -->
<div id="div-gpt-ad-1520602089288-0" style="height:90px; width:728px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520602089288-0'); });
</script></div> 						 </div>

						<ul id="nav">
						  <li><a class="current" href="/">Ana Sayfa</a></li>
						  <li><a href="/yazar.php">Yazarlar</a></li>
						  <li><a href="/video.php">Video</a></li>
						    
						    <li><a href="/tops.php">Günün Manşetleri</a></li>

						 <li><a href="#">Kategoriler</a>
							<ul>
							   <li><a href="/c.php?c=analiz">Analiz</a></li>
							   <li><a href="/c.php?c=siyaset">Siyaset</a></li>
							   
							   <li><a href="/c.php?c=guncel">Güncel</a></li>
							   <li><a href="/c.php?c=ekonomi">Ekonomi</a></li>
							   <li><a href="/c.php?c=medya">Medya</a></li>
							   <li><a href="/c.php?c=spor">Spor</a></li>
								<li ><a href="/c.php?c=magazin">Magazin</a></li>
								<li ><a href="/c.php?c=kultur-sanat">Kültür Sanat</a></li>
							</ul>
						  </li> 
						   
						</ul>
					  </nav>
					  <!-- /nav-wrap -->

			 
			</div>

			</header><!-- end-header -->
	</div>
 
  <section class="container page-content"  >
  
    <!--<div class="sixteen columns"> <small>FLAŞ GELİŞME</small>
		
		<h2 style="font-weight:700; background-color:#ed1c24;color:#fff;padding:10px;"><span style="color:#fff200">SON DAKİKA</span> ayrıntılar birazdan</h2>

    </div>-->

		<div class="sixteen columns">
			<div style="margin-top:10px;">
	 			</div>
		</div>

		<div class="sixteen columns">


	
<article itemscope itemtype="https://schema.org/NewsArticle">

				<div class="seven columns">
					<div style="padding-left:10px;padding-right:5px;">
						<header>
						  <h1 itemprop="name" style=" font-family: 'dinMedium','Roboto', sans-serif; line-height: 38px; font-size: 37px; font-weight: normal;">Bekletme yalanının perde arkası</h1>
						</header> 
						<h2 itemprop="description" class="spot">Rusya üzerine yaptığı çalışmalarla bilinen akademisyen Mehmet Perinçek, görüntülere ilişkin uyarılarda bulundu.</h2>
						<style>
.socshare i {
    display: inline-block;
     font-size: 36px;
}
</style>
	<div class="socshare">

	<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://odatv2.com/bekletme-yalaninin-perde-arkasi-10032004.html"><i style="color:#385898;" class="fa-facebook-square"></i></a>
	<a target="_blank" href="https://twitter.com/share?text=Bekletme yalanının perde arkası&url=https://odatv2.com/bekletme-yalaninin-perde-arkasi-10032004.html"><i style="color:#1b95e0;" class="fa-twitter-square"></i></a>
	<a target="_blank" href="https://web.whatsapp.com/send?text=Bekletme%20yalan%C4%B1n%C4%B1n%20perde%20arkas%C4%B1%20https%3A%2F%2Fodatv2.com%2Fbekletme-yalaninin-perde-arkasi-10032004.html" data-action="share/whatsapp/share"><i style="color:#5ba525;" class="fa-phone-square"></i></a>
</div>
					</div>
					
				</div>

				<div class="nine columns">
				<center>
					<img itemprop="image" style="border-radius: 5px;border: 1px solid #e5e5e5;" src="/images/2020_03/2020_03_10/bekletme-yalaninin-perde-arkasi-10032004_m2.jpg?v=1583852597">
					
					</center>
				</div>
			
		</div>		
<div class="clear" style="margin-bottom:10px"></div>
<center>
<!-- /75046542/MS_Desktop_Haberici_Masthead -->
<div id='div-gpt-ad-1520602670363-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520602670363-0'); });
</script>
</div>

		</center>
   <hr class="vertical-space1" />
	<section class="eleven columns" id="leftbar">
		
			<div id="haberdetay" style="margin-left:10px;">
					
				 <div id="printReady">	
					 
					<div style="padding-top:10px; padding-bottom:10px; min-width:350px;">
						 <div class="sharethis-inline-share-buttons"></div>
					</div>

					<div id="resimreklam">
						<div id="reklamdetay" style="min-width:336px;">
						<!--haber metin giris--> 
						<!-- /75046542/MS_Desktop_Haberici_Haber_Metni_Girisi -->
<div id='div-gpt-ad-1520602840070-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520602840070-0'); });
</script>
</div>								
						</div> 
				  </div>
					<p> 
				
					 <div class="yaziboyut">
						<span style="color:#CC0000" itemprop="datePublished" content="2020-03-10">10.03.2020 18:01</span> 
						&nbsp;
						
						<span style="float:right"><a  href="javascript:tsx('detay',-1)"><img src="/tplimages/font_02.gif"/></a> <a  href="javascript:tsx('detay',1)"><img src="/tplimages/font_04.gif"/></a></span>

						<div class="clear"></div>
					 </div>
					</p>

					<div id="detay">
					
					
						 
						<span itemprop="articleBody">
							<p>Rus devlet televizyonu Rossiya 1, Cumhurbaşkanı Tayyip Erdoğan ve beraberindeki heyetin Rusya ziyareti sırasında bekletildiği anların g&ouml;r&uuml;nt&uuml;lerini yayınlamıştı.</p>

<p>Paylaşılan g&ouml;r&uuml;nt&uuml;lerin kronometre ile yayımlanması dikkat &ccedil;ekmişti. S&ouml;z konusu g&ouml;r&uuml;nt&uuml;lere g&ouml;re, Rusya Devlet Başkanı Putin, Erdoğan ve yanındaki heyeti koridorda 2 dakikadan fazla bekletiyor.</p>

<p>T&uuml;rk heyetine yapılan bu hareket sosyal medyada tartışmalara neden olmuştu.</p>

<p><strong>İşte tepki &ccedil;eken o g&ouml;r&uuml;nt&uuml;ler: </strong></p>

<p><strong><a href="https://odatv2.com/vid_video.php?id=8HAD0" target="_blank"><img alt="" src="/images2/2020_03/2020_03_10/aadsdsa.jpg" style="height:200px; width:300px" /></a></strong></p>

<p><strong>&quot;KASIT YOK&quot;</strong></p>

<div id="rekx" style="width:640px;min-height:280px; margin-bottom:5px;"><center><!-- /75046542/MS_Desktop_Haberici_Haber_Metni_Arası -->
<div id='div-gpt-ad-1547540606027-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547540606027-0'); });
</script>
</div></center><p>Cumhurbaşkanı Recep Tayyip Erdoğan ise, Br&uuml;ksel ziyareti d&ouml;n&uuml;ş&uuml;nde g&uuml;ndeme ilişkin konularda değerlendirmelerde bulunmuş ve &quot;Her &uuml;lkenin medyasında maalesef bu t&uuml;r fevri &ouml;rnekler yer alabiliyor. Ancak T&uuml;rkiye ve Rusya ilişkileri bu t&uuml;r medyatik manip&uuml;lasyonlara kurban edilemez&quot; demişti. &nbsp;</p>

<p>Dışişleri Bakanı Mevl&uuml;t &Ccedil;avuşoğlu g&ouml;r&uuml;nt&uuml;ler i&ccedil;in, &quot;Rus medyasının yaptığı şey saygısızlıktır&quot; ifadelerini kullanmıştı.</p>

<p><strong>&ldquo;İ&Ccedil;ERDEN DE SABOTE EDİLMEYE &Ccedil;ALIŞILIYOR&rdquo;</strong></p>

<p>Rusya &uuml;zerine yaptığı &ccedil;alışmalarla bilinen akademisyen Mehmet Perin&ccedil;ek, g&ouml;r&uuml;nt&uuml;lere ilişkin uyarılarda bulundu.</p>

<p>Mehmet Perin&ccedil;ek, sosyal medyada &ldquo;T&uuml;rk-Rus ilişkileri, tek dışarıdan değil, i&ccedil;erden de sabote edilmeye &ccedil;alışılıyor. Son Rossiya 1 ve Hatay konusunda Sputnik International rezaletleri, bunun &ouml;rnekleri. Her iki taraf da i&ccedil;indeki bu yapıları temizlemeli. 20 g&uuml;n &ouml;nceki yazımda anlatmıştım&rdquo; mesajını yayımladı.</p>

<p><strong>İşte o mesaj: </strong></p>

<p><strong><img alt="" src="/images2/2020_03/2020_03_10/vjdhfvjhdfvbdfv.jpg" style="height:463px; width:600px" /></strong></p>

<p><strong>&ldquo;İŞBİRLİĞİNİ BALTALAMAK İSTEYEN G&Uuml;&Ccedil;LER&rdquo;</strong></p>

<p>Mehmet Perin&ccedil;ek, Independent T&uuml;rk&ccedil;e i&ccedil;in kaleme aldığı yazısında, &ldquo;Tarihten g&uuml;n&uuml;m&uuml;ze T&uuml;rk-Rus &ccedil;atışması, her zaman iki &uuml;lkenin aleyhine sonu&ccedil;lar doğurdu. Bu &ccedil;atışmadan kazanan ise hep Batı oldu. Hatta Batı&rsquo;nın b&ouml;lgedeki planlarını hayata ge&ccedil;irmesi, hep bu &ccedil;atışmanın kışkırtılmasına bağlıydı&rdquo; ifadelerini kullanmıştı.</p>

<p>Perin&ccedil;ek, şu uyarılarda bulunmuştu:</p>

<p>&ldquo;Her &uuml;&ccedil; &uuml;lkede de işbirliğini baltalamak isteyen g&uuml;&ccedil;ler olduğunu belirtmek gerekir. Rusya&rsquo;da a&ccedil;ıktan Batıcı &ccedil;izgiye sahip g&uuml;&ccedil;ler, beşinci kol olarak nitelendirilebilir, izole durumdadır ve bunların devletin politikalarını etkileme şansı yok denecek kadar azdır.</p>

<p>Ancak Putin&rsquo;in &ccedil;evresinde k&uuml;melenmiş liberal bir takımın olduğunu s&ouml;yleyebiliriz. İşte bu altıncı kol faaliyeti (basın i&ccedil;inde de yuvalanmıştır), T&uuml;rkiye&rsquo;yle krizlerin pususuna yatmıştır.</p>

<p>T&uuml;rkiye&rsquo;de bu eğilim kendini mezhep&ccedil;ilik &uuml;zerinden g&ouml;sterirken, T&uuml;rkiye&rsquo;yle yaşanan sorunların &uuml;st&uuml;ne k&ouml;r&uuml;kle gidenler, Suriye&rsquo;de de yok değildir.</p>

<p>Kendilerinin de bu t&uuml;r yalanlarla karşı karşıya kalmasına rağmen Suriye parlamentosunda emperyalist Ermeni soykırımı yalanının kabul edilmesi, bunun &ouml;rneklerinden biridir.</p>

<p>Yapılan bir hata, iki &uuml;lkenin &ccedil;ıkarlarına mugayir, karşılıklı diğer hataları tetiklemektedir. Şehitlerimizle yaşadığımız acı, b&ouml;yle bir kısırd&ouml;ng&uuml;n&uuml;n sonucudur.&rdquo;</p>

<p><strong>Odatv.com</strong></p>

<p><strong><a href="https://odatv2.com/akp-yipratilmiyor-turkiye-asagilaniyor-09032007.html" target="_blank"><img alt="" src="/images2/2020_03/2020_03_10/akp-yipratilmiyor-turkiye-asagilaniyor-09032007_m2(1).jpg" style="height:223px; width:600px" /></a></strong></p>

						</span>
						 
						</span>
			</article>

					<div style="height:38;min-width:200px;float:left;"><div class="fb-like" data-href="https://odatv2.com/bekletme-yalaninin-perde-arkasi-10032004.html" data-layout="button" data-action="recommend" data-size="large" data-show-faces="true" data-share="true"></div></div>
					
					<div style="height:38;min-width:200px;float:left;"><a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-size="large" data-text="Bekletme yalanının perde arkası" data-via="odatv" data-show-count="false">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>

					<div class="clear"></div>

					<div></div>
					<style>
							#rekx>div{
								margin: 0 auto; display: inline-block;
							}

					</style>

					 

<center><br><div class="sharethis-inline-share-buttons"></div>

					<div>
							
					</div>
<span style="color:#fff">10,951</span> Bu habere tepkiniz: <div class="sharethis-inline-reaction-buttons"></div></center>

 <div id="ENGAGEYA_WIDGET_126532"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_126532',pubid:158738,webid:117513,wid:126532});
</script>


					<div style="text-align:center">
						<p><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-3263801491371855" data-ad-slot="2976472773"></ins></p>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- /75046542/MS_Desktop_Haberici_Habersonu_Sosyalmedyaalti -->
<div id='div-gpt-ad-1547710143853-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547710143853-0'); });
</script>
</div>
						 
												 
					</div>
					
 			</div>
			<div class="clear">&nbsp;</div>	
		</div>



		

	<div class="fb-comments" data-href="https://odatv2.com/bekletme-yalaninin-perde-arkasi-10032004.html" data-numposts="10"></div>


		
		



		<div class="authorselectdiv"></div>			 
			<div id="tagcloud">
				<br />

				<h4 class="subtitle">Tag</h4><div class="tagcloud"><a href="/tag/Mehmet Perinçek">Mehmet Perinçek</a>  <a href="/tag/Rusya">Rusya</a>  <a href="/tag/Türkiye">Türkiye</a> </div>
			</div>
			<div>
			
			</div>
			<div class="relatednews"><B>İLGİLİ HABERLER</B>
				<div class="rightcons">
					<ul>
						<li><a href="/turkiyenin-rakipleri-belli-oldu-03032057.html"><img src="/images/2020_03/2020_03_03/turkiyenin-rakipleri-belli-oldu-03032057_l2.jpg"> </a><div class="news"><a href="/turkiyenin-rakipleri-belli-oldu-03032057.html">Türkiye ve Rusya yine karşı karşıya<br><small>UEFA Uluslar Ligi'nin B Ligi'nde yer alan...<br><i>03.03.2020 20:50</i></small></a></div></li><li><a href="/rusyadan-iliskileri-gerecek-paylasim-03032034.html"><img src="/images/2020_03/2020_03_03/rusyadan-iliskileri-gerecek-paylasim-03032034_l2.jpg"> </a><div class="news"><a href="/rusyadan-iliskileri-gerecek-paylasim-03032034.html">Rusya'dan ilişkileri gerecek paylaşım<br><small>Ayastefanos Anlaşması...<br><i>03.03.2020 19:29</i></small></a></div></li><li><a href="/rusya-savunma-bakanligi-operasyon-duzenlemedik-28022011.html"><img src="/images/2020_02/2020_02_28/rusya-savunma-bakanligi-operasyon-duzenlemedik-28022011_l2.jpg"> </a><div class="news"><a href="/rusya-savunma-bakanligi-operasyon-duzenlemedik-28022011.html">Hiçbir şekilde uzlaşılmayacak<br><small>Rusya'dan sıcak açıklama<br><i>28.02.2020 09:08</i></small></a></div></li><li><a href="/kaldirimda-yuruyen-kadinin-ustune-yanan-adam-dustu-03012016.html"><img src="/images/2020_01/2020_01_03/kaldirimda-yuruyen-kadinin-ustune-yanan-adam-dustu-03012016_l2.jpg"> </a><div class="news"><a href="/kaldirimda-yuruyen-kadinin-ustune-yanan-adam-dustu-03012016.html">Kaldırımda yürüyen kadının üstüne yanan adam düştü<br><small>Rusya’da...<br><i>03.01.2020 18:16</i></small></a></div></li><li><a href="/neden-araba-alamiyoruz-30121914.html"><img src="/images/2019_12/2019_12_30/neden-araba-alamiyoruz-30121914_l2.jpg"> </a><div class="news"><a href="/neden-araba-alamiyoruz-30121914.html">Neden araba alamıyoruz<br><small>İşte yanıtı<br><i>30.12.2019 15:13</i></small></a></div></li><li><a href="/yerli-otomobilin-yurtdisinda-sansi-var-mi-28121918.html"><img src="/images/2019_12/2019_12_28/yerli-otomobilin-yurtdisinda-sansi-var-mi-28121918_l2.jpg"> </a><div class="news"><a href="/yerli-otomobilin-yurtdisinda-sansi-var-mi-28121918.html">Yerli otomobilin yurtdışında şansı var mı<br><small>Hükümet kesenin ağzını öyle bir açtı ki…<br><i>28.12.2019 11:17</i></small></a></div></li><li><a href="/turkiyenin-dort-bir-yaninda-1-mayis-manzaralari-01051916.html"><img src="/images/2019_05/2019_05_01/turkiyenin-dort-bir-yaninda-1-mayis-manzaralari-01051916_l2.jpg"> </a><div class="news"><a href="/turkiyenin-dort-bir-yaninda-1-mayis-manzaralari-01051916.html">Türkiye'nin dört bir yanından 1 Mayıs manzaraları<br><small>İşte kareler<br><i>01.05.2019 19:30</i></small></a></div></li><li><a href="/turkiyenin-cogu-neden-oluyor-26041927.html"><img src="/images/2019_04/2019_04_26/turkiyenin-cogu-neden-oluyor-26041927_l2.jpg"> </a><div class="news"><a href="/turkiyenin-cogu-neden-oluyor-26041927.html">Türkiye’nin çoğu neden ölüyor<br><small>İlk üç...<br><i>26.04.2019 12:25</i></small></a></div></li><li><a href="/iki-savas-ucagi-havada-carpisti-18011926.html"><img src="/images/2019_01/2019_01_18/iki-savas-ucagi-havada-carpisti-18011926_l2.jpg"> </a><div class="news"><a href="/iki-savas-ucagi-havada-carpisti-18011926.html">İki savaş uçağı havada çarpıştı<br><small>"2 Su-34 savaş uçağı..."<br><i>18.01.2019 11:23</i></small></a></div></li><li><a href="/rusyadaki-hizli-erime-korkutuyor-25091843.html"><img src="/images/2018_09/2018_09_25/rusyadaki-hizli-erime-korkutuyor-25091843_l2.jpg"> </a><div class="news"><a href="/rusyadaki-hizli-erime-korkutuyor-25091843.html">Rusya’daki hızlı erime korkutuyor<br><small>Bilim insanları uyardı<br><i>25.09.2018 10:40</i></small></a></div></li><li><a href="/rusyadan-vize-karari-15081819.html"><img src="/images/2018_08/2018_08_15/rusyadan-vize-karari-15081819_l2.jpg"> </a><div class="news"><a href="/rusyadan-vize-karari-15081819.html">Rusya'dan vize kararı<br><small>"Temennimiz tabii..."<br><i>15.08.2018 23:19</i></small></a></div></li><li><a href="/o-savasin-bilinmeyenleri-13081826.html"><img src="/images/2018_08/2018_08_13/o-savasin-bilinmeyenleri-13081826_l2.jpg"> </a><div class="news"><a href="/o-savasin-bilinmeyenleri-13081826.html">O savaşın bilinmeyenleri<br><small>Deniz Berktay yazdı<br><i>13.08.2018 23:35</i></small></a></div></li><li><a href="/turkiye-hangi-konuda-birinci-cikti-16061817.html"><img src="/images/2018_06/2018_06_16/turkiye-hangi-konuda-birinci-cikti-16061817_l2.jpg"> </a><div class="news"><a href="/turkiye-hangi-konuda-birinci-cikti-16061817.html">Türkiye hangi konuda birinci çıktı<br><small>37 ülke arasında yapılan araştırmada<br><i>16.06.2018 00:13</i></small></a></div></li><li><a href="/turkleri-olduren-irkci-cetenin-dosyalari-selde-kayboldu-1105161200.html"><img src="/images/2016_05/2016_05_11/turkleri-olduren-irkci-cetenin-dosyalari-selde-kayboldu-1105161200_l2.jpg"> </a><div class="news"><a href="/turkleri-olduren-irkci-cetenin-dosyalari-selde-kayboldu-1105161200.html">Türkleri öldüren ırkçı çetenin dosyaları selde kayboldu<br><small>Türk işi bahane <br><i>11.05.2016 15:46</i></small></a></div></li><li><a href="/turkiye-sinirinda-bombali-saldiri-1310141200.html"><img src="/images/2014_10/2014_10_13/turkiye-sinirinda-bombali-saldiri-1310141200_l.jpg"> </a><div class="news"><a href="/turkiye-sinirinda-bombali-saldiri-1310141200.html">Türkiye sınırında bombalı saldırı<br><small>Bomba yüklü kamyonla...<br><i>13.10.2014 13:41</i></small></a></div></li><li><a href="/o-proje-yeniden-basliyor-1210141200.html"><img src="/images/2014_10/2014_10_12/o-proje-yeniden-basliyor-1210141200_l.jpg"> </a><div class="news"><a href="/o-proje-yeniden-basliyor-1210141200.html">O proje yeniden başlıyor<br><small>Türkiye’de ilk kez
gerçekleştirilmişti<br><i>12.10.2014 02:56</i></small></a></div></li><li><a href="/yabanci-ordular-turkiyeye-geliyor-3009141200.html"><img src="/images/2014_09/2014_09_30/yabanci-ordular-turkiyeye-geliyor-3009141200_l.jpg"> </a><div class="news"><a href="/yabanci-ordular-turkiyeye-geliyor-3009141200.html">Yabancı ordular Türkiye’ye geliyor<br><small>Bu tezkere Meclis'e gelecek<br><i>30.09.2014 21:15</i></small></a></div></li><li><a href="/bu-belge-ortaligi-karistiracak-3009141200.html"><img src="/images/2014_09/2014_09_30/bu-belge-ortaligi-karistiracak-3009141200_l.jpg"> </a><div class="news"><a href="/bu-belge-ortaligi-karistiracak-3009141200.html">Bu belge ortalığı karıştıracak<br><small>Türkiye savaşa mı giriyor vatandaşlar askere çağrıldı<br><i>30.09.2014 20:27</i></small></a></div></li><li><a href="/turkiyeye-sok-cihatci-suclamasi-2409141200.html"><img src="/images/2014_09/2014_09_24/turkiyeye-sok-cihatci-suclamasi-2409141200_l.jpg"> </a><div class="news"><a href="/turkiyeye-sok-cihatci-suclamasi-2409141200.html">Türkiye'ye şok cihatçı suçlaması<br><small>Fransız Bakan skandalın ardından Türkiye’ye geliyor<br><i>24.09.2014 23:53</i></small></a></div></li><li><a href="/mehmetcik-sen-degil-turkiye-utansin-2009141200.html"><img src="/images/2014_09/2014_09_20/mehmetcik-sen-degil-turkiye-utansin-2009141200_l.jpg"> </a><div class="news"><a href="/mehmetcik-sen-degil-turkiye-utansin-2009141200.html">Mehmetçik sen değil Türkiye utansın<br><small>O görüntü yürek burktu<br><i>20.09.2014 18:51</i></small></a></div></li>
					</ul>
				</div>
			</div>
		</div>		<div class="clear" style="margin-bottom:10px"></div>

 		  <div class="one_half">
			 
	<article class="icon-box7"><a href="/burhan-kuzudan-aciklama-istanbul-cumhuriyet-bassavciligina-giderek-ifade-verdim-10032034.html"><img src="/images/2020_03/2020_03_10/burhan-kuzudan-aciklama-istanbul-cumhuriyet-bassavciligina-giderek-ifade-verdim-10032034_l2.jpg?v=1583854428">
		<h4><strong><a href="/burhan-kuzudan-aciklama-istanbul-cumhuriyet-bassavciligina-giderek-ifade-verdim-10032034.html">Burhan Kuzu’dan açıklama: İstanbul Cumhuriyet Başsavcılığı’na giderek ifade verdim</a></strong></h4>
		<p>İşte o mesajlar</p></a>			 
	</article>
 
		  </div>
	 
		  <div class="one_half column-last">
			 
			 
	<article class="icon-box7"><a href="/sevket-kazani-siyasete-ilk-kim-soktu-10032025.html"><img src="/images/2020_03/2020_03_10/sevket-kazani-siyasete-ilk-kim-soktu-10032025_l2.jpg?v=1583853932">
		<h4><strong><a href="/sevket-kazani-siyasete-ilk-kim-soktu-10032025.html">Şevket Kazan’ı siyasete ilk kim soktu</a></strong></h4>
		<p>Milli Görüş’ü en iyi bilen gazeteci Fehmi Çalmuk yazdı</p></a>			 
	</article>
		  </div>

		  <div class="one_half">
			 
	<article class="icon-box7"><a href="/tutuklama-karari-anayasa-ve-insan-haklari-hukukuna-acikca-aykiri-10032009.html"><img src="/images/2020_03/2020_03_10/tutuklama-karari-anayasa-ve-insan-haklari-hukukuna-acikca-aykiri-10032009_l2.jpg?v=1583852894">
		<h4><strong><a href="/tutuklama-karari-anayasa-ve-insan-haklari-hukukuna-acikca-aykiri-10032009.html">&quot;Tutuklama kararı anayasa ve insan hakları hukukuna açıkça aykırı&quot;</a></strong></h4>
		<p>Hukukçular tutuklamaları eleştirdi</p></a>			 
	</article>
 
		  </div>
	 
		  <div class="one_half column-last">
			 
			 
	<article class="icon-box7"><a href="/bekletme-yalaninin-perde-arkasi-10032004.html"><img src="/images/2020_03/2020_03_10/bekletme-yalaninin-perde-arkasi-10032004_l2.jpg?v=1583852604">
		<h4><strong><a href="/bekletme-yalaninin-perde-arkasi-10032004.html">Bekletme yalanının perde arkası</a></strong></h4>
		<p>Mehmet Perinçek uyarmıştı</p></a>			 
	</article>
		  </div>

		  <div class="one_half">
			 
	<article class="icon-box7"><a href="/adalet-bakanina-9-kritik-soru-10032047.html"><img src="/images/2020_03/2020_03_10/adalet-bakanina-9-kritik-soru-10032047_l2.jpg?v=1583847697">
		<h4><strong><a href="/adalet-bakanina-9-kritik-soru-10032047.html">Adalet Bakanı’na 9 kritik soru</a></strong></h4>
		<p>CHP Antalya Milletvekili Rafet Zeybek yöneltti</p></a>			 
	</article>
 
		  </div>
	 
		  <div class="one_half column-last">
			 
			 
	<article class="icon-box7"><a href="/katliam-magdurunu-yaralayip-sizi-hdpliler-zannettik-diyen-polis-hakkinda-karar-10032006.html"><img src="/images/2020_03/2020_03_10/katliam-magdurunu-yaralayip-sizi-hdpliler-zannettik-diyen-polis-hakkinda-karar-10032006_l2.jpg?v=1583852793">
		<h4><strong><a href="/katliam-magdurunu-yaralayip-sizi-hdpliler-zannettik-diyen-polis-hakkinda-karar-10032006.html">Katliam mağdurunu yaralayıp “Sizi HDP’liler zannettik” diyen polis hakkında karar</a></strong></h4>
		<p>Reyhanlı katliamı mağduru...</p></a>			 
	</article>
		  </div>


		  <div class="one_half">
			 
	<article class="icon-box7"><a href="/chpli-belediyeye-polis-baskini-10032057.html"><img src="/images/2020_03/2020_03_10/chpli-belediyeye-polis-baskini-10032057_l2.jpg?v=1583847644">
		<h4><strong><a href="/chpli-belediyeye-polis-baskini-10032057.html">CHP'li Belediyeye polis baskını</a></strong></h4>
		<p>Cumhuriyet Halk Partili...</p></a>			 
	</article>
 
		  </div>
	 
		  <div class="one_half column-last">
			 
			 
	<article class="icon-box7"><a href="/kilicdaroglundan-odatv-cikisi-namuslu-gazeteciler-10032029.html"><img src="/images/2020_03/2020_03_10/kilicdaroglundan-odatv-cikisi-namuslu-gazeteciler-10032029_l2.jpg?v=1583840269">
		<h4><strong><a href="/kilicdaroglundan-odatv-cikisi-namuslu-gazeteciler-10032029.html">Kılıçdaroğlu'ndan Odatv çıkışı: Namuslu gazeteciler</a></strong></h4>
		<p>Tek tek Odatv'nin rakamları okudu</p></a>			 
	</article>
		  </div>

		  <div class="one_half">
			 
	<article class="icon-box7"><a href="/ibb-meclisinde-ilginc-diyalog-23-nisanda-bir-gunlugune-otursun-10032040.html"><img src="/images/2020_03/2020_03_10/ibb-meclisinde-ilginc-diyalog-23-nisanda-bir-gunlugune-otursun-10032040_l2.jpg?v=1583840305">
		<h4><strong><a href="/ibb-meclisinde-ilginc-diyalog-23-nisanda-bir-gunlugune-otursun-10032040.html">İBB Meclisi'nde ilginç diyalog: 23 Nisan'da  bir günlüğüne otursun</a></strong></h4>
		<p>İşte o konuşmalar</p></a>			 
	</article>
 
		  </div>
	 
		  <div class="one_half column-last">
			 
			 
	<article class="icon-box7"><a href="/koronavirus-salginin-turkiyede-olma-ihtimali-cok-yuksek-10032004.html"><img src="/images/2020_03/2020_03_10/koronavirus-salginin-turkiyede-olma-ihtimali-cok-yuksek-10032004_l2.jpg?v=1583843898">
		<h4><strong><a href="/koronavirus-salginin-turkiyede-olma-ihtimali-cok-yuksek-10032004.html">&quot;Koronavirüs salgınının Türkiye’de olma ihtimali çok yüksek&quot;</a></strong></h4>
		<p>Fahrettin Koca...</p></a>			 
	</article>
		  </div>

		  <div class="one_half">
			 
	<article class="icon-box7"><a href="/odatvnin-kapatilmasi-kime-fayda-sagladi-10032040.html"><img src="/images/2020_03/2020_03_10/odatvnin-kapatilmasi-kime-fayda-sagladi-10032040_l2.jpg?v=1583811584">
		<h4><strong><a href="/odatvnin-kapatilmasi-kime-fayda-sagladi-10032040.html">Odatv'nin kapatılması kime fayda sağladı</a></strong></h4>
		<p>Soner Yalçın yazdı</p></a>			 
	</article>
 
		  </div>
	 
		  <div class="one_half column-last">
			 
			 
	<article class="icon-box7"><a href="/erdogan-o-goruntulere-nasil-tepki-gosterdi-10032035.html"><img src="/images/2020_03/2020_03_10/erdogan-o-goruntulere-nasil-tepki-gosterdi-10032035_l2.jpg?v=1583840111">
		<h4><strong><a href="/erdogan-o-goruntulere-nasil-tepki-gosterdi-10032035.html">Erdoğan o görüntülere nasıl tepki gösterdi</a></strong></h4>
		<p>Cumhurbaşkanı Recep Tayyip Erdoğan...</p></a>			 
	</article>
		  </div>

		  <div class="one_half">
			 
	<article class="icon-box7"><a href="/iste-odatv-operasyonundaki-celiskiler-10032013.html"><img src="/images/2020_03/2020_03_10/iste-odatv-operasyonundaki-celiskiler-10032013_l2.jpg?v=1583838798">
		<h4><strong><a href="/iste-odatv-operasyonundaki-celiskiler-10032013.html">İşte Odatv operasyonundaki çelişkiler</a></strong></h4>
		<p>Müyesser Yıldız yazdı</p></a>			 
	</article>
 
		  </div>
	 
		  <div class="one_half column-last">
			 
			 
	<article class="icon-box7"><a href="/turk-medyasinda-buyuk-dayanisma-10032057.html"><img src="/images/2020_03/2020_03_10/turk-medyasinda-buyuk-dayanisma-10032057_l2.jpg?v=1583836528">
		<h4><strong><a href="/turk-medyasinda-buyuk-dayanisma-10032057.html">Türk medyasında büyük dayanışma</a></strong></h4>
		<p>Tepkiler durmuyor</p></a>			 
	</article>
		  </div>
	</section>

 <aside class="five columns  sidebar" style="background-color:#e5e5e5" id="rightbar">
		 
		<!-- /75046542/MS_Desktop_Haberici_1.scroll -->
<div id='div-gpt-ad-1582550225304-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582550225304-0'); });
  </script>
</div>
		<hr class="vertical-space1">
		 <div class="column-last">
		 
				  <article class="icon-box7"><a href="/kadinlarda-da-emir-komuta-degisti-09032036.html"><img src="/images/2020_03/2020_03_09/kadinlarda-da-emir-komuta-degisti-09032036_l2.jpg?v=1583753781"></a>
				  <div style="margin-left:10px;"><h4><strong><a href="/kadinlarda-da-emir-komuta-degisti-09032036.html" >Kadınlarda da “emir-komuta” değişti</a></strong></h4></div>
				  </article>	 
		 </div>
		 <hr class="vertical-space1">
				<!-- /75046542/Haberici_300x250_2.Scroll -->
<div id='div-gpt-ad-1582550595633-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582550595633-0'); });
  </script>
</div>			<hr class="vertical-space1">
		<div class="column-last">
		 
				  <article class="icon-box7"><a href="/idlibde-yasananlar-bize-neyi-gosterdi-09032028.html"><img src="/images/2020_03/2020_03_09/idlibde-yasananlar-bize-neyi-gosterdi-09032028_l2.jpg?v=1583753254"></a>
				  <div style="margin-left:10px;"><h4><strong><a href="/idlibde-yasananlar-bize-neyi-gosterdi-09032028.html" >İdlib'de yaşananlar bize neyi gösterdi</a></strong></h4></div>
				  </article>	 
		</div>

		 <hr class="vertical-space1">
				
			<script> 
			var randomnumber=Math.floor(Math.random()*10);
			if(randomnumber<6){
				document.write('<ins data-revive-zoneid="139" data-revive-id="694c504c94bb0cb2bcd2cc2a9e578ebc"></ins>\x3Cscript async src="//ads.radore.net/revive2/www/delivery/asyncjs.php">\x3C/script>');
			}else{
				document.write("<!-- /75046542/Haber_Ici_3_Scroll --> <div id='div-gpt-ad-1520605337424-0' style='height:250px; width:300px;'> \x3Cscript> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520605337424-0'); }); \x3C/script> </div>");
			}	 
			</script>			  <hr class="vertical-space1">
			   	  <br class="clear">
  

				  <div class="column-last">
					
				  <article class="icon-box7"><a href="/suc-degil-09032028.html"><img src="/images/2020_03/2020_03_09/suc-degil-09032028_l2.jpg?v=1583738865"></a>
				  <div style="margin-left:10px;"><h4><strong><a href="/suc-degil-09032028.html" >Suç değil</a></strong></h4></div>
				  </article>	 
				  </div>

				  <div class="column-last">
					
				  <article class="icon-box7"><a href="/odatvyi-ziyaret-ettigimde-ne-gordum-08032058.html"><img src="/images/2020_03/2020_03_08/odatvyi-ziyaret-ettigimde-ne-gordum-08032058_l2.jpg?v=1583686683"></a>
				  <div style="margin-left:10px;"><h4><strong><a href="/odatvyi-ziyaret-ettigimde-ne-gordum-08032058.html" >Odatv'yi ziyaret ettiğimde ne gördüm</a></strong></h4></div>
				  </article>	 
				</div>

				<!-- /75046542/Haber_Ici_4_Scroll -->
<div id='div-gpt-ad-1520605460007-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520605460007-0'); });
</script>
</div>				<hr class="vertical-space1">

				  <div class="column-last">
					
				  <article class="icon-box7"><a href="/bu-mit-kanunu-nereden-cikti-09032026.html"><img src="/images/2020_03/2020_03_09/bu-mit-kanunu-nereden-cikti-09032026_l2.jpg?v=1583738779"></a>
				  <div style="margin-left:10px;"><h4><strong><a href="/bu-mit-kanunu-nereden-cikti-09032026.html" >Bu MİT kanunu nereden çıktı</a></strong></h4></div>
				  </article>	 
				  </div>

				  <div class="column-last">
					
				  <article class="icon-box7"><a href="/feto-elemanlarinin-ters-manyeli-09032015.html"><img src="/images/2020_03/2020_03_09/feto-elemanlarinin-ters-manyeli-09032015_l2.jpg?v=1583734497"></a>
				  <div style="margin-left:10px;"><h4><strong><a href="/feto-elemanlarinin-ters-manyeli-09032015.html" >FETÖ elemanlarının ters manyeli</a></strong></h4></div>
				  </article>	 
				  </div>

							 
				<hr class="vertical-space1">

				  <div class="column-last">
					
				  <article class="icon-box7"><a href="/erdogan-hakkinda-ezber-bozan-karar-09032053.html"><img src="/images/2020_03/2020_03_09/erdogan-hakkinda-ezber-bozan-karar-09032053_l2.jpg?v=1583726011"></a>
				  <div style="margin-left:10px;"><h4><strong><a href="/erdogan-hakkinda-ezber-bozan-karar-09032053.html" >Erdoğan hakkında ezber bozan karar</a></strong></h4></div>
				  </article>	 
				  </div>

				  <div class="column-last">
					
				  <article class="icon-box7"><a href="/babacan-bugun-basvuru-yapacak-09032023.html"><img src="/images/2020_03/2020_03_09/babacan-bugun-basvuru-yapacak-09032023_l2.jpg?v=1583731148"></a>
				  <div style="margin-left:10px;"><h4><strong><a href="/babacan-bugun-basvuru-yapacak-09032023.html" >Babacan’ın hamlesine Gül’den rest </a></strong></h4></div>
				  </article>	 
				  </div>

		
		<hr class="vertical-space1">

				  <div class="column-last">
					
				  <article class="icon-box7"><a href="/baris-pehlivan-icin-itiraz-09032021.html"><img src="/images/2020_03/2020_03_09/baris-pehlivan-icin-itiraz-09032021_l2.jpg?v=1583753472"></a>
				  <div style="margin-left:10px;"><h4><strong><a href="/baris-pehlivan-icin-itiraz-09032021.html" >Barış Pehlivan için itiraz</a></strong></h4></div>
				  </article>	 
				  </div>

				  <div class="column-last">
					
				  <article class="icon-box7"><a href="/oradaki-fay-catirdiyor-08032045.html"><img src="/images/2020_03/2020_03_08/oradaki-fay-catirdiyor-08032045_l2.jpg?v=1583693090"></a>
				  <div style="margin-left:10px;"><h4><strong><a href="/oradaki-fay-catirdiyor-08032045.html" >Oradaki fay çatırdıyor</a></strong></h4></div>
				  </article>	 
				  </div>
			
					

				<h4 class="subtitle"  style="padding-left:10px">HAFTANIN ÇOK OKUNANLARI <img src="/v2/images/okyukari.png" width="27" height="27" border="0" alt=""></h4>
  
				

					<span class="acc-trigger"><a href="/9-yil-aradan-sonra-fetoculerin-yaptigi-gibi-yine-odatvye-gozalti-04032031.html">1- Yargıyı kendi hesaplarına meze eden yapılanmalar ile mücadele etmekten vazgeçmeyeceğiz</a></span>
					<div class="acc-container">
						<div class="content">
							<a href="/9-yil-aradan-sonra-fetoculerin-yaptigi-gibi-yine-odatvye-gozalti-04032031.html"><img src="/images/2020_03/2020_03_04/9-yil-aradan-sonra-fetoculerin-yaptigi-gibi-yine-odatvye-gozalti-04032031_l2.jpg">
							Barış Terkoğlu’nun tarihi savunmasının tam metni...</a>

						</div>
					</div>

					<span class="acc-trigger"><a href="/esaddan-flas-aciklama-03032020.html">2- Esad'dan flaş açıklama</a></span>
					<div class="acc-container">
						<div class="content">
							<a href="/esaddan-flas-aciklama-03032020.html"><img src="/images/2020_03/2020_03_03/esaddan-flas-aciklama-03032020_l2.jpg">
							Suriye Devlet Başkanı...</a>

						</div>
					</div>

					<span class="acc-trigger"><a href="/esaddan-yeni-aciklama-04032030.html">3- Esad’dan yeni açıklama</a></span>
					<div class="acc-container">
						<div class="content">
							<a href="/esaddan-yeni-aciklama-04032030.html"><img src="/images/2020_03/2020_03_04/esaddan-yeni-aciklama-04032030_l2.jpg">
							&quot;Türk halkına soruyorum…&quot;</a>

						</div>
					</div>

					<span class="acc-trigger"><a href="/sehidin-cenazesini-tum-manisa-biliyordu-tum-siyasi-partiler-davet-edildi-04032031.html">4- Şehidin cenazesini tüm Manisa biliyordu tüm siyasi partiler davet edildi</a></span>
					<div class="acc-container">
						<div class="content">
							<a href="/sehidin-cenazesini-tum-manisa-biliyordu-tum-siyasi-partiler-davet-edildi-04032031.html"><img src="/images/2020_03/2020_03_04/sehidin-cenazesini-tum-manisa-biliyordu-tum-siyasi-partiler-davet-edildi-04032031_l2.jpg">
							Odatv Haber Müdürü Barış Terkoğlu hakkında...</a>

						</div>
					</div>

					<span class="acc-trigger"><a href="/bu-haber-kac-yerde-cikti-niye-hedef-odatv-04032011.html">5- Bu haber kaç yerde çıktı niye hedef Odatv</a></span>
					<div class="acc-container">
						<div class="content">
							<a href="/bu-haber-kac-yerde-cikti-niye-hedef-odatv-04032011.html"><img src="/images/2020_03/2020_03_04/bu-haber-kac-yerde-cikti-niye-hedef-odatv-04032011_l2.jpg">
							Odabudsman yazdı</a>

						</div>
					</div>				  <div class="column-last">
					
				  <article class="icon-box7"><a href="/ak-partili-ya-da-reisci-gibi-gorunen-bir-akil-turkiyeyi-hizla-kaosa-surukluyor-08032033.html"><img src="/images/2020_03/2020_03_08/ak-partili-ya-da-reisci-gibi-gorunen-bir-akil-turkiyeyi-hizla-kaosa-surukluyor-08032033_l2.jpg?v=1583674389"></a>
				  <div style="margin-left:10px;"><h4><strong><a href="/ak-partili-ya-da-reisci-gibi-gorunen-bir-akil-turkiyeyi-hizla-kaosa-surukluyor-08032033.html" >“Ak Partili ya da ‘reisçi’ gibi görünen bir akıl Türkiye’yi hızla kaosa sürüklüyor”</a></strong></h4></div>
				  </article>	 
				  </div>
				  <div class="column-last">
					
				  <article class="icon-box7"><a href="/turk-ve-ermeni-adaylar-baskanlik-seciminde-karsi-karsiya-geldi-08032028.html"><img src="/images/2020_03/2020_03_08/turk-ve-ermeni-adaylar-baskanlik-seciminde-karsi-karsiya-geldi-08032028_l2.jpg?v=1583674092"></a>
				  <div style="margin-left:10px;"><h4><strong><a href="/turk-ve-ermeni-adaylar-baskanlik-seciminde-karsi-karsiya-geldi-08032028.html" >Türk ve Ermeni adaylar başkanlık seçiminde karşı karşıya geldi</a></strong></h4></div>
				  </article>	 
				  </div>
				  <div class="column-last">
					
				  <article class="icon-box7"><a href="/karnavalda-tepki-ceken-goruntu-08032047.html"><img src="/images/2020_03/2020_03_08/karnavalda-tepki-ceken-goruntu-08032047_l2.jpg?v=1583678816"></a>
				  <div style="margin-left:10px;"><h4><strong><a href="/karnavalda-tepki-ceken-goruntu-08032047.html" >Karnavalda tepki çeken görüntü</a></strong></h4></div>
				  </article>	 
				  </div>

				<img src="v2/images/wa.jpg" width="300" height="135" alt="odatv whatsapp ihbar hattı">

				<h4 class="subtitle"  style="padding-left:10px">GÜNÜN ÇOK OKUNANLARI <img src="/v2/images/okyukari.png" width="27" height="27" border="0" alt=""></h4>


				

					<span class="acc-trigger"><a href="/bize-kilicla-gelenin-olumu-kilictan-olur-10032039.html">1- &quot;Bize kılıçla gelenin ölümü kılıçtan olur&quot;</a></span>
					<div class="acc-container">
						<div class="content">
							<a href="/bize-kilicla-gelenin-olumu-kilictan-olur-10032039.html"><img src="/images/2020_03/2020_03_10/bize-kilicla-gelenin-olumu-kilictan-olur-10032039_l2.jpg">
							Putin kimlere gözdağı verdi...</a>

						</div>
					</div>	 

					<span class="acc-trigger"><a href="/chpli-belediyeye-polis-baskini-10032057.html">2- CHP'li Belediyeye polis baskını</a></span>
					<div class="acc-container">
						<div class="content">
							<a href="/chpli-belediyeye-polis-baskini-10032057.html"><img src="/images/2020_03/2020_03_10/chpli-belediyeye-polis-baskini-10032057_l2.jpg">
							Cumhuriyet Halk Partili...</a>

						</div>
					</div>	 

					<span class="acc-trigger"><a href="/turk-medyasinda-buyuk-dayanisma-10032057.html">3- Türk medyasında büyük dayanışma</a></span>
					<div class="acc-container">
						<div class="content">
							<a href="/turk-medyasinda-buyuk-dayanisma-10032057.html"><img src="/images/2020_03/2020_03_10/turk-medyasinda-buyuk-dayanisma-10032057_l2.jpg">
							Tepkiler durmuyor</a>

						</div>
					</div>	 

					<span class="acc-trigger"><a href="/defne-samyeli-savciliga-basvurdu-10032048.html">4- Defne Samyeli savcılığa başvurdu</a></span>
					<div class="acc-container">
						<div class="content">
							<a href="/defne-samyeli-savciliga-basvurdu-10032048.html"><img src="/images/2020_03/2020_03_10/defne-samyeli-savciliga-basvurdu-10032048_l2.jpg">
							Yine o kitap gündemde</a>

						</div>
					</div>	 

					<span class="acc-trigger"><a href="/hangi-akpliler-chp-ile-koalisyon-yapalim-dedi-10032025.html">5- Hangi AKP'liler “CHP ile koalisyon yapalım” dedi</a></span>
					<div class="acc-container">
						<div class="content">
							<a href="/hangi-akpliler-chp-ile-koalisyon-yapalim-dedi-10032025.html"><img src="/images/2020_03/2020_03_10/hangi-akpliler-chp-ile-koalisyon-yapalim-dedi-10032025_l2.jpg">
							“Herkesin ne dediğinin isim isim notları var”</a>

						</div>
					</div>	 

					<span class="acc-trigger"><a href="/bekletme-yalaninin-perde-arkasi-10032004.html">6- Bekletme yalanının perde arkası</a></span>
					<div class="acc-container">
						<div class="content">
							<a href="/bekletme-yalaninin-perde-arkasi-10032004.html"><img src="/images/2020_03/2020_03_10/bekletme-yalaninin-perde-arkasi-10032004_l2.jpg">
							Mehmet Perinçek uyarmıştı</a>

						</div>
					</div>	 

					<span class="acc-trigger"><a href="/burhan-kuzuyu-yalanlayan-kayitlar-10032022.html">7- Burhan Kuzu’yu yalanlayan kayıtlar</a></span>
					<div class="acc-container">
						<div class="content">
							<a href="/burhan-kuzuyu-yalanlayan-kayitlar-10032022.html"><img src="/images/2020_03/2020_03_10/burhan-kuzuyu-yalanlayan-kayitlar-10032022_l2.jpg">
							Hani ilk ve sondu</a>

						</div>
					</div>	 

					<span class="acc-trigger"><a href="/odatvnin-kapatilmasi-kime-fayda-sagladi-10032040.html">8- Odatv'nin kapatılması kime fayda sağladı</a></span>
					<div class="acc-container">
						<div class="content">
							<a href="/odatvnin-kapatilmasi-kime-fayda-sagladi-10032040.html"><img src="/images/2020_03/2020_03_10/odatvnin-kapatilmasi-kime-fayda-sagladi-10032040_l2.jpg">
							Soner Yalçın yazdı</a>

						</div>
					</div>	 

					<span class="acc-trigger"><a href="/okan-bayulgen-ifade-verdi-10032030.html">9- Okan Bayülgen ifade verdi</a></span>
					<div class="acc-container">
						<div class="content">
							<a href="/okan-bayulgen-ifade-verdi-10032030.html"><img src="/images/2020_03/2020_03_10/okan-bayulgen-ifade-verdi-10032030_l2.jpg">
							&quot;Uykusuzlar Kulübü&quot; adlı programında kullandığı...</a>

						</div>
					</div>	 

					<span class="acc-trigger"><a href="/koronavirus-salginin-turkiyede-olma-ihtimali-cok-yuksek-10032004.html">10- &quot;Koronavirüs salgınının Türkiye’de olma ihtimali çok yüksek&quot;</a></span>
					<div class="acc-container">
						<div class="content">
							<a href="/koronavirus-salginin-turkiyede-olma-ihtimali-cok-yuksek-10032004.html"><img src="/images/2020_03/2020_03_10/koronavirus-salginin-turkiyede-olma-ihtimali-cok-yuksek-10032004_l2.jpg">
							Fahrettin Koca...</a>

						</div>
					</div>	 		<hr>

		<div class="fb-page" data-href="https://www.facebook.com/odatv" data-tabs="timeline" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/odatv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/odatv">ODA TV</a></blockquote></div>
		<br class="clear">

		


<!--
				<h4 class="subtitle"  style="padding-left:10px"><i class="icomoon-facebook"></i> GÜNÜN ÇOK PAYLAŞILANLARI </h4>
  
				
		<br class="clear">

 -->
    </aside>
    <!-- end-sidebar-->


    <hr class="vertical-space2">

  </section>
  <!-- container -->

 
	
 ﻿<footer id="footer">

    <section class="container footer-in" style="margin-left:50px;margin-right:50px;">
	      
 
	  <div class="one_third column contact-inf">


	    <h5 class="subtitle">İLETİŞİM</h5>

      	<span><i class="icomoon-phone"></i>Tel : 0216 4493200</span>
      	<span><i class="icomoon-phone"></i>Whatsapp ihbar hattı : 0 538 406 62 26</span>
      	<span><i class="icomoon-envelop-2"></i> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="620b0c040d220d060316144c010d0f">[email&#160;protected]</a></span>
  
     

      </div>
      <!-- TAG & Partner end -->


	  	  <div class="one_third column contact-inf">
     
        <div class="partner-website">
	        <h5 class="subtitle">KEŞFEDİN</h5>
  			<a href="kunye.php"><i class="icomoon-arrow-right-17"></i>Künye</a>
			<a href="kosullar.php"><i class="icomoon-arrow-right-17"></i>Koşullar, Gizlilik, Kullanıcı Sözleşmesi</a>
	        <a href="video.php"><i class="icomoon-arrow-right-17"></i>Odatv Video</a>
	        <a href="e.php?e=12_kunye"><i class="icomoon-arrow-right-17"></i>Odatv Mobil Uygulamalar</a>
	        <a href="ara.php"><i class="icomoon-arrow-right-17"></i>Odatv Haber Arşivi</a>
 
         </div>
      </div>
      <!-- TAG & Partner end -->
	  
	  <div class="one_third column contact-inf">


	     <div class="partner-website">
	        <h5 class="subtitle">REKLAM</h5>
  
     		<span><i class="icomoon-envelop-2"></i> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1466717f787579547b707560623a777b79">[email&#160;protected]</a></span>
	       
	         
         </div>


      </div>
      <!-- Contact info end -->
	   </section>
    <!-- end-footer-in -->


    <section class="footbot">
	<div class="container">
      <div class="footer-navi"> &nbsp;2020 <a href="https://odatv.com"> ODATV</a>  </div>
      
	  
	  <div class="socailfollow">


	  <a href="https://www.facebook.com/odatv" class="facebook"><i class="icomoon-facebook"></i></a> <a href="https://twitter.com/odatv" class="twitter"><i class="icomoon-twitter"></i></a> 
 
		        	 
		        </div>
				</div>
	  <!-- footer-navigation /end -->
	  </section>
    <!-- end-footbot -->
  </footer>
<!-- end-footer -->

<span id="scroll-top"><a class="scrollup"><i class="icomoon-arrow-up"></i></a></span>


</div><!-- end-wrap -->


<!-- End Document<!--script src="/v2/js/googpt.js"></script--> 
 <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/v2/js/doubletaptogo.js" ></script>
<script src="/v2/js/bootstrap-alert.js"></script>
<script src="/v2/js/bootstrap-dropdown.js"></script>
<script src="/v2/js/bootstrap-tab.js"></script>
<script type="text/javascript" src="/v2/js/latis-custom-sub.js" ></script>
<script src="/v2/js/jquery.prettyPhoto.js" ></script>
<script >
var tgs = new Array( 'div','td','tr');
var szs = new Array( 'xx-small','x-small','small','medium','large','x-large','xx-large' );
var startSz = 2;
function tsx( trgt,inc ) {

var fontSize = parseInt($("#detay p").css("font-size"));
var lineHeight = parseInt($("#detay p").css("line-height"));
 if(inc=="1"){
	 fontSize = fontSize + 3 + "px";
	 lineHeight = lineHeight + 6 + "px";
 }else{
	 fontSize = fontSize - 3 + "px";
	 lineHeight = lineHeight - 6 + "px";
 
 }
$("#detay p").css({'font-size':fontSize});
$("#detay p").css({'line-height':lineHeight});

}
 
function kFormatter(num) {
    return num > 999 ? (num/1000).toFixed(1) + 'b' : num
}

var share_count_mob= 0;

jQuery.getJSON( "https://graph.facebook.com/?id=https://odatv.com/bekletme-yalaninin-perde-arkasi-10032004_m.html", function( data ) {
  var items2 = [];
  jQuery.each( data, function( key, val ) {
    items2.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") { 
 
		share_count_mob= (val.share_count);		 
	}
  });
  
});

jQuery.getJSON( "https://graph.facebook.com/?id=https://odatv.com/bekletme-yalaninin-perde-arkasi-10032004.html", function( data ) {
  var items = [];
  jQuery.each( data, function( key, val ) {
    items.push( "<li id='" + key + "'>" + val + "</li>" );
 
	if(key=="share") { 
 
		var share_count= (val.share_count);

		share_count+=share_count_mob;

		jQuery("#fb1").html(kFormatter(share_count));
		jQuery("#fb2").html(kFormatter(share_count));

		jQuery.post( "facebookstat.php",
					 {xid: 235368, ht: share_count},
				    function(response){
					  console.log(response);
				    }
		);
		 
	}
  });
  
});
 
</script>
<script src="https://connect.facebook.net/tr_TR/all.js"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
 			</div>

<!-- /75046542/Odatv_Genel_Interstitial_Sayfadisi -->
<div id='div-gpt-ad-1533719088609-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533719088609-0'); });
</script>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2957967-2', 'auto');
  ga('send', 'pageview');

</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18739327" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18739327&cv=2.0&cj=1" />
</noscript>

<!-- End comScore Tag --><script>
var xchk='[SYSTEM CHECK OK] 19-DE-10 19:08:42I:196';


//-M:mem-
jQuery( document ).ready(function() {
	L=jQuery( "#leftbar" ).height();
	R=jQuery( "#rightbar" ).height();
	console.log("L:"+L);  
	console.log("R:"+R);
	
	if(L>R){
	
	}
});

</script>
 
</body>
</html>